Sol Reklam
Sağ Reklam
  • MC-TR 4.0 Güncellemesi: Yeni Tema
    4 yılın ardından artık yeni temaya merhaba diyelim mi? Forumumuzun yeni teması nihayet yayında! Uzun süredir üzerinde çalıştığımız ve sizin geri bildirimlerinizle şekillendirdiğimiz bu yeni tema, forum deneyiminizi tamamen yenileyecek. Modern ve şık tasarımıyla göz alıcı bir deneyim sunmayı hedefleyen bu tema, forumda geçirdiğiniz zamanı daha keyifli ve verimli hale getirecek. 4.0'a geçmek için buraya tıklayabilirsiniz.

Çözüldü destek

Durum
Mesaj gönderimine kapalı.

AysanCSS

Bir Kömür Göründü Kaptanım!
Katılım
2 Ekim 2017
Mesajlar
141
Elmaslar
9
Puanlar
0
Yaş
26
arakadaşlar itemspawner pluginin son sürümünü kullanacagım bunun için en uygun hangi jar ı kullanmam lazım paper spigot 1.8.8 olabilirmi ?
 

MoonQS

Nether Kaşifi
Katılım
13 Ekim 2016
Mesajlar
1.089
Elmaslar
796
Puanlar
16.085
Yer
Türkiye
Minecraft
Grossy
Tüm sürümlerde sorunsuz çalışıyor diye biliyorum.
 

SoulX

Vatan Sevdalısı
Katılım
9 Ekim 2017
Mesajlar
1.834
Elmaslar
2.565
Puanlar
19.570
Yer
Antalya
SpigotMC'den baktığıma göre Java 8 ve Spigot istiyor. Malesef sizin için eklenti çalışmaz.
@FuryRS
 

Burak1kral

Örümcek Hoşt!
Katılım
8 Nisan 2017
Mesajlar
327
Elmaslar
98
Puanlar
0
Yaş
25
@AysanCSS plugin 2 hafdaya kadar guncellenecek ve daha duzenli bir hal alacak. Su anlik kullanmamani oneririm :)
 
Durum
Mesaj gönderimine kapalı.
Yukarı